Frequently asked questions

Get help with common queries

 

What Authentication do you support?

We currently support OAuth 1.0a and OAuth 2.0. However, OAuth 1.0a is in the process of being deprecated and OAuth 2.0 is required for all new integrations.